Форум

Форумы LTCraft.ru » Компьютерное железо » материнка
Зарегистрируйтесь или войдите, чтобы отвечать
Kanibal
Зарегистрирован:
3-10-2013, 19:05
Сообщений: 0

Вы хоть первое предложение прочитайте по ссылке, тестировать они собрались.

crazer
Зарегистрирован:
21-01-2014, 20:14
Сообщений: 0

Щит! Мать не поддерживает SLI - только CrossFire :(

Повесил мостик - стало на ~20 Kh/s с отключенным SLI...

vladimirvolk83
Зарегистрирован:
25-01-2014, 04:52
Сообщений: 0

crazer,как только приобрету вторую то поможете с подключением и настройками!?

crazer
Зарегистрирован:
21-01-2014, 20:14
Сообщений: 0

Сейчас еще проверю на другом майнере, где 2 x 560 Ti 448 SLI

Kanibal
Зарегистрирован:
3-10-2013, 19:05
Сообщений: 0

"настораживают"

crazer, тут тревогу бить надо. Умрет карточка так, причем очень быстро.

thilim
Зарегистрирован:
19-09-2013, 16:39
Сообщений: 0

crazer,Ещё маленько и олово поплывёт))))

crazer
Зарегистрирован:
21-01-2014, 20:14
Сообщений: 0

Zotac 560 Ti 448 LE

У нее защита в принципе срабатывает при 98 и частоты просто понижаются - отсюда и провалы хэшрейта.

EVGA 560 Ti 448 LE - а с этой проблем нет: 89 градусов при 69% вентиляторе.

Проблемка в том, что обороты вентилятора выше 85% не устанавливаются - видимо ограничения драйвера? Пытался перепрошить BIOS - не получилось, не видят карточку устаревшие утилиты... :(

 

P.S: Поменял карточки местами, снял 2 шумных но бестолковых вентиялтора, мониторю... 89/72% и 82/49% - пока полет нормальный... Пару турбинных кулеров чтоль повесить с торцов до кучи.... =))

thilim
Зарегистрирован:
19-09-2013, 16:39
Сообщений: 0

crazer,Повесь конечно,у меня на всех фермах по бокам стоят! Польза в этом есть!

vladimirvolk83
Зарегистрирован:
25-01-2014, 04:52
Сообщений: 0

crazer,cudaminer и как его настроить!!??

Kanibal
Зарегистрирован:
3-10-2013, 19:05
Сообщений: 0
Зарегистрируйтесь или войдите, чтобы отвечать
Форумы LTCraft.ru » Компьютерное железо » материнка