Форум

Форумы LTCraft.ru » »
Зарегистрируйтесь или войдите, чтобы отвечать
16RUS
Зарегистрирован:
10-07-2017, 16:32
Сообщений: 6ban

С недавнего времени старые версии камней не поддерживаются. У мну такая же байда.....И это не только тут...

16RUS
Зарегистрирован:
10-07-2017, 16:32
Сообщений: 6ban

Короче камень должен иметь поддержку AVX инструкций..

Bitvisitor
Зарегистрирован:
26-11-2017, 18:53
Сообщений: 8
Bitvisitor
Зарегистрирован:
26-11-2017, 18:53
Сообщений: 8

powerful, Можно запускать и видюхе и на процессоре майнеры обычно блокируют антивирусы или защитник виндовс предварительно их надо отключить

Зарегистрируйтесь или войдите, чтобы отвечать
Форумы LTCraft.ru » »