Форум

Форумы LTCraft.ru » Программы » cgminer-3.1.1-windows
Зарегистрируйтесь или войдите, чтобы отвечать
vladimirvolk83
Зарегистрирован:
25-01-2014, 04:52
Сообщений: 0

Set wShell = Wsсriрt.CreateObject("Wsсriрt.Shell")

 

wShell.Run "start", 0, False

вот так должно быть или нет??

как это все выглидит!!?

пробывал туда бантик вписать так ошибка а так впроде процес идет но что именно не пойму!!

Kanibal
Зарегистрирован:
3-10-2013, 19:05
Сообщений: 0

vladimirvolk83, вот так это выглядит:

Set wShell = Wsсriрt.CreateObject("Wsсriрt.Shell")
wShell.Run "cgminer.exe --scrypt -o stratum+tcp://pool-33.ltcraft.ru:3351 -u Kanibal_1 -p x --intensity 12 --gpu-threads 1 --worksize 64 -g 1", 0, False

vladimirvolk83
Зарегистрирован:
25-01-2014, 04:52
Сообщений: 0

Kanibal,напиши мне!я копирну и вставлю!!

vladimirvolk83
Зарегистрирован:
25-01-2014, 04:52
Сообщений: 0

Kanibal,так выдает ошибку!!

Kanibal
Зарегистрирован:
3-10-2013, 19:05
Сообщений: 0

vladimirvolk83, http://adf.ly/dK3in в папку с cgminer кидай и запускай.

vladimirvolk83
Зарегистрирован:
25-01-2014, 04:52
Сообщений: 0

кинул в папку и все ровно ошибка!

Kanibal
Зарегистрирован:
3-10-2013, 19:05
Сообщений: 0

vladimirvolk83, может хоть скажешь какая?

vladimirvolk83
Зарегистрирован:
25-01-2014, 04:52
Сообщений: 0

да ну её!не буду заморачиваться пускай как есть главно работает!!

Пользователь не найден

vladimirvolk83, cmdow тебе в помощь.

vladimirvolk83
Зарегистрирован:
25-01-2014, 04:52
Сообщений: 0

Kanibal,

Зарегистрируйтесь или войдите, чтобы отвечать
Форумы LTCraft.ru » Программы » cgminer-3.1.1-windows